Welkom gast! Registreren
Ondersteuning Vlaamse TV-zenders
#1
Volgens de release notes zou 2.8.1.11 ook Eén, Canvas en Ketnet ondersteunen. Hoe?
Antwoord
#2
(18 January 2015, 12:44)sciurius schreef: Volgens de release notes zou 2.8.1.11 ook Eén, Canvas en Ketnet ondersteunen. Hoe?

Kies de bovenste optie in GemistDownloader en vul een link in van een.be, canvas.be of ketnet.be.
Antwoord
#3
Ah! Dank!
Antwoord


Ga naar locatie:


Gebruikers die dit topic lezen: 1 gast(en)