Welkom gast! Registreren
GemistDownloader 2.9.0.7  - The remote server returned an error: (407) Proxy Authentication Required.
#1
Bij het opstarten van GemistDownloader krijg ik de volgende foutmelding:

Serverfout
Er is een verbindingsfout opgetreden.
Er kan geen verbinding worden gemaakt met de server. Controleer je internetverbinding of probeer later opnieuw.
The remote server returned an error: (407) Proxy Authentication Required.

Alle andere applicaties/browsers/... werken wel goed via de ingestelde proxy.
Antwoord
#2
Heb je de laatste versie van Gemistdownloader al in gebruik? Zo nee laatste versie gaan gebruiken.
Met vriendelijke groet, penthe
Antwoord
#3
Ja, heb laatste versie (2.9.0.7)
Antwoord
#4
Heb je de oudere versie ook weggegooid? De link kan daar nog naar verwijzen. Heb ik ook een keer gehad. Bleken 2 versies op de HDD te staan .....
* versie (2.9.0.7) moet normaal werken voor NL en BE
Antwoord
#5
In het foutmeldingsvenster zou een proxyknop zichtbaar moeten zijn, waar je proxyinstellingen kunt veranderen (bijv. Internet Explorer-proxy aanhouden). Kun je die zien?
Antwoord
#6
(05 August 2018, 20:05)Webmaster schreef: In het foutmeldingsvenster zou een proxyknop zichtbaar moeten zijn, waar je proxyinstellingen kunt veranderen (bijv. Internet Explorer-proxy aanhouden). Kun je die zien?

Dit is hetgeen ik te zien krijg:

   
Antwoord
#7
Ook ik heb versie v2.9.0.7. Ik heb dezelfde melding : Er is een verbindingsfout vastgesteld. Dezelfde schermpjes die in bovenstaande melding getoond worden. Wat is hier aan de hand? Er is geen knop naar de proxy instellingen te gaan!! Hoe dit op te lossen?
Antwoord
#8
In versie GemistDownloader 2.9.0.8 zou je nu de optie tot het wijzingen van proxyinstellingen moeten krijgen bij deze foutmelding.
Antwoord


Ga naar locatie:


Gebruikers die dit topic lezen: 1 gast(en)